View Single Post
Old 14 Sep 2019, 05:24 AM   #2
FredOnline
The "e" in e-mail
 
Join Date: Apr 2011
Location: Manchester UK
Posts: 2,234
Quote:
Originally Posted by stuart View Post
Because email contacts are automatically generated from received mail in Fastmail
This doesn't happen in my account.

For sending, there is an option in:

Settings/Preferences/Advanced/Compose & Reply:

Auto-save contacts: I will add contacts myself


This may help.
FredOnline is offline   Reply With Quote